Zirkulationspumpe defekt?

Netzwerk, Photovoltaik, Homeway, Multimedia...
Antworten
Ed7
Azubi
Beiträge: 75
Registriert: Do 28. Jul 2016, 07:26

Zirkulationspumpe defekt?

Beitrag von Ed7 » Fr 9. Feb 2018, 07:25

Hallo, seit gestern ist unsere Zirkulationspumpe an der Lwz 304 offenbar funktionslos, zumindest bekommen wir im OG erst nach fast einer Minute warmes Wasser. Geschaltet wird per Zeitschaltuhr, aber auch direkt an verschiedenen Steckdosen eingesteckt tut sich nichts. Müsste man die Pumpe eigentlich hören wenn man daneben steht? Was kann man ausser sus und einstecken noch testen? Wie aufwendig ist der Wechsel der Pumpe, kann man das einfach selbst durchführen?

Benutzeravatar
Bernd
Stararchitekt
Beiträge: 1666
Registriert: Sa 5. Mai 2012, 10:34
Wohnort: Niedersachsen

Re: Zirkulationspumpe defekt?

Beitrag von Bernd » Fr 9. Feb 2018, 08:03

Die Pumpe für die Warmwasserzirkulation hat ja direkt mit der LWZ nichts zu tun. Die ist ja extern.
Tauschen ist sone Sache, wie weit du dir das zutraust. Dafür muss eben das Heizungswasser soweit abgelassen werden, bis an der Pumpe nichts mehr ansteht. Denn die wird ja samt den kurzen Stück Rohr getauscht.
Kann man bei der Pumpe die Fördermenge einstellen?
Vielleicht ist ja auch nur genau die Schalterstellung defekt, und mit mehr oder weniger Durchfluss läuft sie noch?!
142m² Eigenplanung mit Pultdach, WiGa, Podesttreppe, Gallerie und im kompletten OG Dach = Decke
auf 4.998m² Grundstück
LWZ303 Integral, Kamin, KFW55
22.05.2012 aufgestellt
09.09.2012 eingezogen

b54
-Moderator-
Beiträge: 3816
Registriert: Fr 21. Aug 2015, 13:24

Re: Zirkulationspumpe defekt?

Beitrag von b54 » Fr 9. Feb 2018, 08:16

Müsste das nicht noch unter die Gewährleistung von Fingerhaus fallen ?
Wir bauten ein Medley 3.0 200B mit 2,15 mtr Kniestock, LWZ 304,KFW 55 und KNX
Status: Eingezogen !!! 03.12.2016
Unser Haus

BigNose82
-Moderator-
Beiträge: 2881
Registriert: Fr 31. Jul 2015, 17:40
Wohnort: Arnsberg

Re: Zirkulationspumpe defekt?

Beitrag von BigNose82 » Fr 9. Feb 2018, 08:25

Das Heizungswasser muss übrigens nicht abgelassen werden. Nur das Trinkwasser, aber das ist ja im Überfluss vorhanden :-)
Dauert ein paar Minuten. Würde ich selber machen, aber du scheinst ja , wie b54 schon sagt, noch voll in der Garantie zu sein. Daher Kundendienst anrufen und feddich :-)
Freie Planung mit Keller auf Basis irgendeines Medleys
167 m², WiGa, 2,15 m Kniestock und Garagen im Keller
LWZ 304 Trend, nichts solares und kein Ofen
Automatisiert mit z-wave und dem HC2
Unsere Grundrisse und andere Impressionen (Update 9.9.17)

Ed7
Azubi
Beiträge: 75
Registriert: Do 28. Jul 2016, 07:26

Re: Zirkulationspumpe defekt?

Beitrag von Ed7 » Fr 9. Feb 2018, 09:23

Ja bin noch in der Gewährleistung, es ist nur langsam nervig immer Urlaub zu nehmen wenn mal wieder ein Handwerker vorbeikommen muss, die kommen ja meistens auch nicht nach Feierabend...

MrWitchblade
Ingenieur
Beiträge: 314
Registriert: Mo 16. Jan 2017, 00:58

Re: Zirkulationspumpe defekt?

Beitrag von MrWitchblade » Fr 9. Feb 2018, 16:19

hake mich hier mal ein... hatte demletzt ein Experiment gemacht... habe die zeit gezählt bis warmes wasser in der dusche ohne pumpe: 17 Sekunden
ein anderer Tag, Zirkulationspumpe auf max Stellung 3 Minuten laufen lassen, Zeit bis zum warmen Wasser in der Dusche: 17 Sekunden

Long Story Short: Kann ich die Funktion der Pumpe irgendwie anders überprüfen? Bei der Stromaufnahme habe ich einen "Ein-Aus Trend" (Leistungsaufnahme hoch, runter hoch runter, etc)
Ich kann mich erinnern das bei der Montage einer der involvierten FH Leute gesagt hat, das er Angst hatte die Pumpe wäre kaputt weil sie so komische laute Geräusche gemacht hätte. Dann wäre sie aber plötzlich ruhig gewesen und er geht davon aus das es nur Anlaufschwierigkeiten gewesen wären.
Naja wenn man sowas hört wird man natürlich skeptisch. könnte ja genauso gut sein, das die Pumpe steckt, und sich mittlerweile einfach die Welle gelöst hat, und der Motor so munter vor sich hindreht, aber keine Förderleistung entsteht.

okay nochmal kürzer: hat jemand einen Trick wie ich rausfinde ob die Pumpe tut was sie soll?

Grüße

BigNose82
-Moderator-
Beiträge: 2881
Registriert: Fr 31. Jul 2015, 17:40
Wohnort: Arnsberg

Re: Zirkulationspumpe defekt?

Beitrag von BigNose82 » Fr 9. Feb 2018, 16:25

Hast du doch schon und da sich an den 17 sec nichts verändert hat, tut sie offenbar nicht.
Du kannst auch mal die Isolierung vom Pumpengehäuse nehmen oder an ein Stück unisoliertes Rohr fassen und die Pumpe einschalten. Nach spätestens drei vier Minuten sollte die Leitung warm sein.
Freie Planung mit Keller auf Basis irgendeines Medleys
167 m², WiGa, 2,15 m Kniestock und Garagen im Keller
LWZ 304 Trend, nichts solares und kein Ofen
Automatisiert mit z-wave und dem HC2
Unsere Grundrisse und andere Impressionen (Update 9.9.17)

Ed7
Azubi
Beiträge: 75
Registriert: Do 28. Jul 2016, 07:26

Re: Zirkulationspumpe defekt?

Beitrag von Ed7 » Mi 14. Feb 2018, 07:27

Hallo,

Fingerhaus ist bereits informiert, die zustäöndige Sanitärfirma kommt aber nicht in die Gänge :( Was mir noch aufgefallen ist: ich logge den Stromverbrauch der Zirkulationspumpe regelmäßig, laut Log war der Verbrauch als die Pumpe noch intakt war stets bei ca. 5-6 Watt. Seit sie defekt ist verbraucht sie 8-9 Watt, was mich etwas besorgt: kann es sein, dass sich da etwas festgesetzt hat, und die Pumpe gegen Widerstand arbeiten will?

MrWitchblade
Ingenieur
Beiträge: 314
Registriert: Mo 16. Jan 2017, 00:58

Re: Zirkulationspumpe defekt?

Beitrag von MrWitchblade » Mi 14. Feb 2018, 12:06

bei mir ist der Stromverbrauch stossweise und bis zu 70 Watt hoch... ich glaub die ist wirklich im arsch... also wenn werte um die 5 Watt normal sind... @hb-nh du hast doch auch die wälzpumpe über einen wallplug angesteuert.. wie ist bei dir der verbrauch wenn sie läuft? stossweise oder konstant? 5 oder 70 Watt?

HB-NH2015
Stararchitekt
Beiträge: 2110
Registriert: Do 12. Nov 2015, 16:42
Wohnort: Nordhessen

Re: Zirkulationspumpe defekt?

Beitrag von HB-NH2015 » Mi 14. Feb 2018, 13:46

Beim anschalten von 0 auf 3-4 Watt und bleibt so für die 4min Laufzeit.
Vio 300 S130 in PLZ 34xxx
Eingezogen
Dez '15 Werksvertrag
Mrz '16 Vorbehaltausräumung
Mai '16 Planungsgespräch
Jun '16 Vorabzüge
Jul '16 Bauantrag
Okt '16 Bemusterung
Jan '17 Bodenplatte
Feb '17 Hausmontage
Apr '17 Endmontage

MrWitchblade
Ingenieur
Beiträge: 314
Registriert: Mo 16. Jan 2017, 00:58

Re: Zirkulationspumpe defekt?

Beitrag von MrWitchblade » Mi 14. Feb 2018, 14:45

okay... mal den Kundendienst anrufen... morgen früh... -.-

Ed7
Azubi
Beiträge: 75
Registriert: Do 28. Jul 2016, 07:26

Re: Zirkulationspumpe defekt?

Beitrag von Ed7 » Mi 7. Mär 2018, 08:53

Ich warte jetzt übrigens fast auf den Tag genau seit einem Monat auf einen Termin mit einem Techniker der die Pumpe tauscht, bei einem Haus das nicht einmal ein Jahr alt ist... 😥

Antworten