Einstellungen LWZ

Netzwerk, Photovoltaik, Homeway, Multimedia...
BigNose82
-Moderator-
Beiträge: 3619
Registriert: Fr 31. Jul 2015, 17:40
Wohnort: Arnsberg

Re: Einstellungen LWZ

Beitrag von BigNose82 » Fr 1. Feb 2019, 09:46

@SUMM
Ist das seit gestern nochmal wieder aufgetreten? Vielleicht zeichnet sich doch das von stevenprice beschriebene Problem ab. Blöd ist, dass die 303 noch kein elektronisches Expansionsventil hat und du nicht an den Öffnungsgrad kommst.
Die Symptome für Kältemittelmangel sind:
- Tiefere Verdampfungstemperaturen
- Niedrigerer Saugdruck
- Schnellere (partielle) Vereisung des Verdampfers -> kannst du leider schwerlich feststellen, ist ja eingehaust :-)
Dann kommt irgendwann eine Niederdruck- bzw. KM-Mangel-Störung

Im Moment können es noch zig Ursachen sein. Hast du die Kiste mal geöffnet und geschaut, ob der Abtauweg vollständig frei und sauber ist? Genauso der Luftweg?

Erstell mal ein Diagramm mit den Werten von Hoch- und Niederdruck des Kältekreises, am besten im Zeitbereich des Abschaltens. Und dann nochmal irgendwannn aus der Historie, als noch alles i.O. war.
Freie Planung mit Keller auf Basis irgendeines Medleys
167 m², WiGa, 2,15 m Kniestock und Garagen im Keller
LWZ 304 Trend, nichts solares und kein Ofen
Automatisiert mit z-wave und dem HC2
Unsere Grundrisse und andere Impressionen (Update 9.9.17)

SUMM1911
Azubi
Beiträge: 98
Registriert: Mi 25. Jun 2014, 14:51

Re: Einstellungen LWZ

Beitrag von SUMM1911 » Fr 1. Feb 2019, 09:49

Apropo Expansionsventil, hatte die LWZ gestern aufgemacht.

Edit: Hab deinen Beitrag gerade erst gelesen, ich erstelle ein Diagramm. Bin aber gerade auf Arbeit.
Dateianhänge
IMG_20190131_191947.jpg
IMG_20190131_191525.jpg
Neo 243, LWZ 303i, Kniestock 1,30m mit Keller, KFW70

Keller: 28.08.2014
Haus: 09.10.2014
Eingezogen!

SUMM1911
Azubi
Beiträge: 98
Registriert: Mi 25. Jun 2014, 14:51

Re: Einstellungen LWZ

Beitrag von SUMM1911 » Fr 1. Feb 2019, 12:42

24.01.19 alles okay

24.01.19.png
24.01..png

Gestern 31.01.19

31.01..png
31.01.19.png
Neo 243, LWZ 303i, Kniestock 1,30m mit Keller, KFW70

Keller: 28.08.2014
Haus: 09.10.2014
Eingezogen!

abu
Azubi
Beiträge: 64
Registriert: Sa 10. Feb 2018, 10:56

Re: Einstellungen LWZ

Beitrag von abu » Fr 1. Feb 2019, 17:21

Moin,

@SUMM1911: Ich habe mal bei mir die Heizgastemperatur (und noch andere womöglich interessante Sachen) in die Diagramme mit aufgenommen. Im Vergleich zu Deiner Heizgastemp. ist meine niedriger und gleichmäßiger. Da ich aber keine Ahnung davon habe, weiß ich nicht, ob das gut oder schlecht oder egal ist :-)

@all
Ich habe das Lüftungsprogramm enstprechend der Empfehlung von bernd nun so eingestellt, dass die Lüftung permanent läuft. Zusätzlich habe ich noch Maßnahmen aus dem fhem-Forum eingebaut, um der "10:00-Problematik" entgegenzusteuern. Die Heizkurve habe ich nun erstmal wieder so eingestellt wie sie vor den "Minus-Tagen" war - mit dem Wissen, dass ich bei Minusgraden dann noch gucken muss, unter welchen Umständen der Heizstab aktiviert werden muss. Bei Temperaturen um und über 0° bin ich mit dem Temperaturverlauf innen aber erstmal zufrieden. Was bleibt, sind die verhältnismäßig hohen Verbräuche, aber da werde ich wohl mit leben müssen bzw. meinen Heizungsinstallateur nochmal freundlichst um eine Heizlastberechnung bitten. Ich habe auch die Heizleistung in die Diagramme mit aufgenommen, die sollte i.O. sein, von daher liegt wohl kein Defekt seitens der Heizung vor und sie tut, was sie kann.
20190201_1.png
150m² Flachdach-Bungalow / KfW 55
SE LWZ 304 Trend / Banana Pi mit fhem/MySQL/Grafana

brotmitsenf
Praktikant
Beiträge: 10
Registriert: Mi 27. Sep 2017, 17:46

Re: Einstellungen LWZ

Beitrag von brotmitsenf » Fr 1. Feb 2019, 18:04

Bitte mal mitten in einem Heiztakt über fünf Minuten in 30 sec Schritten die/den
- VL Temp
- RL Temp
- Volumenstrom
- AT
aufnehmen und mitteln.
Hier meinte Werte

VL 34,6 Grad
RL 30,1 Grad
Volumenstrom 19,3
Außentermp. 4,1 Grad

In den letzten 24h habe ich ohne Heizstab 38 kw gebraucht, nur Heizung :denk

Habe die Anlage mal neugestartet jetzt.

BigNose82
-Moderator-
Beiträge: 3619
Registriert: Fr 31. Jul 2015, 17:40
Wohnort: Arnsberg

Re: Einstellungen LWZ

Beitrag von BigNose82 » Fr 1. Feb 2019, 21:04

Danke!
Gemäß Datenblatt sollte die 404 bei 4,1 °C AT 6,9 kW thermisch erzeugen. Mit deinen Werten ergibt sich eine Leistung von 6,05 kW. Das liegt zumindest schonmal relativ nah dran. Die Ungenauigkeiten der einzelnen Messwerte spielen natürlich mit da rein. Wenn z.B. der tatsächliche Wert der RL Temp. nur 0,5 °C niedriger liegt, kommt schon eine Leistung von 6,7 kW(th) raus... Also ist erstmal davon auszugehen, dass die Kiste grundsätzlich das tut, was sie soll.

Weiter hat der Verdichter bei A7/W35 eine elektrische Leistungsaufnahme von 1,96 kW. Bei A2/W35 noch 1,84 kW und bei A-7/W35 1,63 kW. Wenn du sagst, dass ca. 38 kWh verbraucht wurden, dann hat der Verdichter grob über den Daumen 20 h gelaufen. Wie war denn das Temperaturprofil im genannten Zeitraum? Daraus kannst du mit den drei Leistungsdaten genauer extrapolieren, wie lange er nun lief.

Was ist das für ein Haus? Ein Fingerhaus? Welche KFW Klassifizierung? Wie ist der Keller gedämmt?
Alleine der Keller wird sich einiges wegschlabbern.
Freie Planung mit Keller auf Basis irgendeines Medleys
167 m², WiGa, 2,15 m Kniestock und Garagen im Keller
LWZ 304 Trend, nichts solares und kein Ofen
Automatisiert mit z-wave und dem HC2
Unsere Grundrisse und andere Impressionen (Update 9.9.17)

brotmitsenf
Praktikant
Beiträge: 10
Registriert: Mi 27. Sep 2017, 17:46

Re: Einstellungen LWZ

Beitrag von brotmitsenf » Fr 1. Feb 2019, 21:24

Was meinst du mir Temperaturprofil?
Raumtemperatur oder HK1 HK2 ?

Haus is von Fingerhaus, neuer Wandaufbau, gestellt letztes Jahr.

Keller ist außen 8cm und innen rundrum 6cm Ständerwand gedämmt.
Unter Bodenplatte ist keine premimeterdämmung die man für KfW benötigte.

Die Diagramme die öfters gepostet werden, bekommt man wahrscheinlich nur mit dem Stiebel ISG Web oder?




Gesendet von iPhone mit Tapatalk

BigNose82
-Moderator-
Beiträge: 3619
Registriert: Fr 31. Jul 2015, 17:40
Wohnort: Arnsberg

Re: Einstellungen LWZ

Beitrag von BigNose82 » Fr 1. Feb 2019, 21:40

Meinte das AT Profil über die 24 h.
Ein Logging würde alles deutlich vereinfachen. Es geht auch mit nem RasPi und FHEM.
Freie Planung mit Keller auf Basis irgendeines Medleys
167 m², WiGa, 2,15 m Kniestock und Garagen im Keller
LWZ 304 Trend, nichts solares und kein Ofen
Automatisiert mit z-wave und dem HC2
Unsere Grundrisse und andere Impressionen (Update 9.9.17)

brotmitsenf
Praktikant
Beiträge: 10
Registriert: Mi 27. Sep 2017, 17:46

Re: Einstellungen LWZ

Beitrag von brotmitsenf » Fr 1. Feb 2019, 21:59

A ok, wir hatten folgende Außentemperaturen heute über den Tag verteilt.

0 Uhr -1 °C
3 Uhr -1 °C
6 Uhr 1 °C
9 Uhr 2 °C
12 Uhr 3 °C
15 Uhr 2 °C
18 Uhr 1 °C
21 Uhr 1 °C

Mit RasPi muss ich mal schauen ob ich das hinbekomme


Gesendet von iPhone mit Tapatalk

BigNose82
-Moderator-
Beiträge: 3619
Registriert: Fr 31. Jul 2015, 17:40
Wohnort: Arnsberg

Re: Einstellungen LWZ

Beitrag von BigNose82 » Fr 1. Feb 2019, 22:23

@SUMM
Beim Bild "alles OK" ist leider nicht alles ok. Man erkennt man deutliche Zappler im Saugdruck. Das sollte annähernd eine glatte Linie sein. Die Verdampfertemperatur hüpft mitten in den Takten hoch und runter. Beim Bild danach zappelt alles wild hin und her. Die Verdampfertemperatur und auch der Saugdruck.
Zwei Theorien:
Entweder funktioniert das Expansionsventil nicht mehr richtig, oder das Heat-Pipe-Magnetventil hat einen Hau und macht nicht mehr richtig dicht.

Wenn du vor Ort bist und live die Druckschwankungen siehst, fass mal an das Rohr zwischen Heat-Pipe-Magnetventil und Expansionsventil. Ist das Stück deutlich warm? Achte dabei darauf, dass du dich nicht von einer Temperaturverschleppung von der Heißgasleitung irritieren lässt.
Freie Planung mit Keller auf Basis irgendeines Medleys
167 m², WiGa, 2,15 m Kniestock und Garagen im Keller
LWZ 304 Trend, nichts solares und kein Ofen
Automatisiert mit z-wave und dem HC2
Unsere Grundrisse und andere Impressionen (Update 9.9.17)

SUMM1911
Azubi
Beiträge: 98
Registriert: Mi 25. Jun 2014, 14:51

Re: Einstellungen LWZ

Beitrag von SUMM1911 » Sa 2. Feb 2019, 08:53

Guten Morgen,

das hört sich ja nicht so gut an. Ich schraube die Kiste heute Abend nochmal auf und überprüfe das.
Hatte auch in einem anderem Forum gelesen das es ein Schauglas für das Kältemittel gäbe, habe das bei mir aber noch nicht gesehen/gefunden.

Nochmal ein alter Plot vom 07.01., sieht es da okay aus? Kann da leider wenig rauslesen. Weniger Zappler auf jedenfall.

IMG_20190202_074638.png
IMG_20190202_074608.png
Neo 243, LWZ 303i, Kniestock 1,30m mit Keller, KFW70

Keller: 28.08.2014
Haus: 09.10.2014
Eingezogen!

BigNose82
-Moderator-
Beiträge: 3619
Registriert: Fr 31. Jul 2015, 17:40
Wohnort: Arnsberg

Re: Einstellungen LWZ

Beitrag von BigNose82 » Sa 2. Feb 2019, 12:52

Da sieht alles gut aus. Da ist auch ideale AT, fast ein gerader Strich über die 24 h -> Der Saugdruck bleibt fast konstant, genauso die Verdampfertemperatur und der Hochdruck steigt mit steigender Verflüssigungstemperatur über die Taktdauer. Alles so wie es sein soll. Damit kann man das Magnetventil zur Abtauung schon fast ausschließen. Oder taut die 303 über PUK mit einem 4/2 Wege-Ventil ab?

An den schlechten Tagen ist die AT unter 0 °C. Entsprechend tiefer sind die Verdampfungstemperaturen. Und dann kommt dieses Gezappel im Saugdruck, der Verdampfungstemperatur und sogar im Heißgas. Ich würde mich mal auf das Einfrieren des Expansionsventils konzentrieren.
Freie Planung mit Keller auf Basis irgendeines Medleys
167 m², WiGa, 2,15 m Kniestock und Garagen im Keller
LWZ 304 Trend, nichts solares und kein Ofen
Automatisiert mit z-wave und dem HC2
Unsere Grundrisse und andere Impressionen (Update 9.9.17)

SUMM1911
Azubi
Beiträge: 98
Registriert: Mi 25. Jun 2014, 14:51

Re: Einstellungen LWZ

Beitrag von SUMM1911 » Sa 2. Feb 2019, 13:33

PUK? Kenn ich nur fürs Handy :aufgeben

Hab jetzt nochmal über VPN nach der Anlage geschaut, das Gezappel der Verflüssigertemperatur fällt mir da gleich ins Auge.

Denkst du das ExpVentil ist hinüber nach dem einfrieren?

IMG_20190202_122402 neu.png
IMG_20190202_122346 neu.png
Neo 243, LWZ 303i, Kniestock 1,30m mit Keller, KFW70

Keller: 28.08.2014
Haus: 09.10.2014
Eingezogen!

BigNose82
-Moderator-
Beiträge: 3619
Registriert: Fr 31. Jul 2015, 17:40
Wohnort: Arnsberg

Re: Einstellungen LWZ

Beitrag von BigNose82 » Sa 2. Feb 2019, 18:24

Nein, die Vermutung ist einfach nur, dass dort die Ursache liegt. Beim Aussetzer um 3:00 Uhr erkannt man schön, dass nach dem Abtauen etwas passiert. Den Vorgang mal auf einer Seite mit der entsprechenden Auflösung - könnte helfen...
Freie Planung mit Keller auf Basis irgendeines Medleys
167 m², WiGa, 2,15 m Kniestock und Garagen im Keller
LWZ 304 Trend, nichts solares und kein Ofen
Automatisiert mit z-wave und dem HC2
Unsere Grundrisse und andere Impressionen (Update 9.9.17)

SUMM1911
Azubi
Beiträge: 98
Registriert: Mi 25. Jun 2014, 14:51

Re: Einstellungen LWZ

Beitrag von SUMM1911 » Sa 2. Feb 2019, 19:00

02.02.PNG
02.02.01.PNG
02.02.02.PNG
02.02.03.PNG
Neo 243, LWZ 303i, Kniestock 1,30m mit Keller, KFW70

Keller: 28.08.2014
Haus: 09.10.2014
Eingezogen!

Antworten