Einstellungen LWZ

Netzwerk, Photovoltaik, Homeway, Multimedia...
SUMM1911
Azubi
Beiträge: 98
Registriert: Mi 25. Jun 2014, 14:51

Re: Einstellungen LWZ

Beitrag von SUMM1911 » Di 29. Jan 2019, 23:51

Habe jetzt schon zwei drei mal beobachtet das während dem Heiztakt der Verdichter einfach kurz ausgeht, Heizsymbol und HKP laufen weiter. An was könnte das liegen?
IMG_20190129_224854.png
Neo 243, LWZ 303i, Kniestock 1,30m mit Keller, KFW70

Keller: 28.08.2014
Haus: 09.10.2014
Eingezogen!

BigNose82
-Moderator-
Beiträge: 3619
Registriert: Fr 31. Jul 2015, 17:40
Wohnort: Arnsberg

Re: Einstellungen LWZ

Beitrag von BigNose82 » Mi 30. Jan 2019, 06:49

Wird ne Sperrzeit sein.
Freie Planung mit Keller auf Basis irgendeines Medleys
167 m², WiGa, 2,15 m Kniestock und Garagen im Keller
LWZ 304 Trend, nichts solares und kein Ofen
Automatisiert mit z-wave und dem HC2
Unsere Grundrisse und andere Impressionen (Update 9.9.17)

SUMM1911
Azubi
Beiträge: 98
Registriert: Mi 25. Jun 2014, 14:51

Re: Einstellungen LWZ

Beitrag von SUMM1911 » Mi 30. Jan 2019, 10:15

Sperrzeiten haben wir soweit ich weiß keine.
IMG_20190130_090950.png
Gestern Nacht auch sehr komisch, bin dann mal raus und hab die Zuluft von Schnee und Eis befreit. Lief dann wieder normal weiter.
IMG_20190130_091423.png
Neo 243, LWZ 303i, Kniestock 1,30m mit Keller, KFW70

Keller: 28.08.2014
Haus: 09.10.2014
Eingezogen!

Benutzeravatar
Bernd
Stararchitekt
Beiträge: 1821
Registriert: Sa 5. Mai 2012, 10:34
Wohnort: Niedersachsen

Re: Einstellungen LWZ

Beitrag von Bernd » Mi 30. Jan 2019, 14:27

Da taut der Verdichter ab!
142m² Eigenplanung mit Pultdach, WiGa, Podesttreppe, Gallerie und im kompletten OG Dach = Decke
auf 4.998m² Grundstück
LWZ303 Integral, Kamin, KFW55
22.05.2012 aufgestellt
09.09.2012 eingezogen

BigNose82
-Moderator-
Beiträge: 3619
Registriert: Fr 31. Jul 2015, 17:40
Wohnort: Arnsberg

Re: Einstellungen LWZ

Beitrag von BigNose82 » Mi 30. Jan 2019, 14:36

Aber nicht bei dem Einbruch um etwa 9:30 Uhr aus dem vor-vor-Post und auch nicht um 23:00 Uhr aus dem vor-Post...
Freie Planung mit Keller auf Basis irgendeines Medleys
167 m², WiGa, 2,15 m Kniestock und Garagen im Keller
LWZ 304 Trend, nichts solares und kein Ofen
Automatisiert mit z-wave und dem HC2
Unsere Grundrisse und andere Impressionen (Update 9.9.17)

Benutzeravatar
Bernd
Stararchitekt
Beiträge: 1821
Registriert: Sa 5. Mai 2012, 10:34
Wohnort: Niedersachsen

Re: Einstellungen LWZ

Beitrag von Bernd » Mi 30. Jan 2019, 14:43

Nein, da nicht.
Aber in dem Bild direkt über meinem Post!
142m² Eigenplanung mit Pultdach, WiGa, Podesttreppe, Gallerie und im kompletten OG Dach = Decke
auf 4.998m² Grundstück
LWZ303 Integral, Kamin, KFW55
22.05.2012 aufgestellt
09.09.2012 eingezogen

SUMM1911
Azubi
Beiträge: 98
Registriert: Mi 25. Jun 2014, 14:51

Re: Einstellungen LWZ

Beitrag von SUMM1911 » Mi 30. Jan 2019, 14:57

Ja das stimmt auf dem zweiten Bild ist eine Abtauung, ich hatte das Bild eigentlich nur hochgeladen um das Gezappel vom Vorlauf zu zeigen.
Neo 243, LWZ 303i, Kniestock 1,30m mit Keller, KFW70

Keller: 28.08.2014
Haus: 09.10.2014
Eingezogen!

stevenprice
-Moderator-
Beiträge: 1200
Registriert: Mi 8. Jun 2016, 13:31

Re: Einstellungen LWZ

Beitrag von stevenprice » Mi 30. Jan 2019, 21:46

Hmm, wir hatten dieses Fehlerbild Anfang letzten Jahres. Die Aussetzer wurden immer häufiger und nach einigen Wochen lief die Anlage auf Störung.

Die Ursache war eine Undichtigkeit im Kühlmittelsystem. Am Ende sahen die Takte so aus:
Dateianhänge
lwz.jpeg
Wir bauen ein VIO 300 mit Wintergarten und LWZ 304 Trend
Status: Eingezogen 12/17
Unseren Zeitplan findet ihr hier
Blog: http://www.myvioismyhome.wordpress.com

SUMM1911
Azubi
Beiträge: 98
Registriert: Mi 25. Jun 2014, 14:51

Re: Einstellungen LWZ

Beitrag von SUMM1911 » Mi 30. Jan 2019, 23:31

Ich behalte es mal im Auge. :geek:
Neo 243, LWZ 303i, Kniestock 1,30m mit Keller, KFW70

Keller: 28.08.2014
Haus: 09.10.2014
Eingezogen!

Benutzeravatar
funkner
Geselle
Beiträge: 102
Registriert: Sa 3. Nov 2012, 08:07
Wohnort: Baden-Württemberg

Re: Einstellungen LWZ

Beitrag von funkner » Do 31. Jan 2019, 13:42


Fremdbauer77 hat geschrieben:Der Heizstab ist nicht reingegangen da er per Sicherung deaktiviert ist.
Soweit ich weiß, muss der Heizstab für die Volumenstrommessung funktionsfähig sein. Wenn du also die Sicherungen für die Messung wieder rein machst, sollte auch ein vernünftiger Wert angezeigt werden.
Typ: Medley 400B auf BP, 1m Kniestock, KFW70, LWZ303 mit KWL, 10qm Zisterne
Ort: Taubertal (97922)
Status: Außenanlage planen
Hausstellung 22.08.2013
Einzug 14.12.2013

SUMM1911
Azubi
Beiträge: 98
Registriert: Mi 25. Jun 2014, 14:51

Re: Einstellungen LWZ

Beitrag von SUMM1911 » Do 31. Jan 2019, 18:46

Ist heute wieder zwei mal passiert.. hat das evtl was mit der hohen Verdampfertemperatur zutun?

Heute morgen geht der Verdichter für 20 Minuten nach einer Abtauung aus und wieder an.
Beim zweiten will er nach dem Schnüffler anfangen zu heizen geht aber dann auch für 20 Minuten aus.
Dateianhänge
Fehler 31.01..PNG
Fehler 31.01. Verdampfer.PNG
Fehler 31.01. Verdampfer 2.PNG
Fehler 31.01. 2.PNG
Neo 243, LWZ 303i, Kniestock 1,30m mit Keller, KFW70

Keller: 28.08.2014
Haus: 09.10.2014
Eingezogen!

brotmitsenf
Praktikant
Beiträge: 10
Registriert: Mi 27. Sep 2017, 17:46

Re: Einstellungen LWZ

Beitrag von brotmitsenf » Do 31. Jan 2019, 18:53

ich hätte eine Frage zum Stromverbrauch der LWZ 404 Trend,
im Dezember habe ich 316 kw gebraucht, Heizung und Haushalt. Anfang Januar war ein Techniker da, da wir immer wieder Fehlercode 14 drauf hatten und wir das Gefühl hatten das der Kompressor ca. 18h am Tag lief.

Nachdem er weg war lief der Kompressor nur noch gefühlte 6h am Tag und ich erhoffte mir eigentlich daraus, dass wir im Januar etwas weniger Strom verbrauchen.

Heute habe ich abgelesen, wir haben angeblich 1300 kw gebraucht, wie ist das möglich?
700 kw mehr am Tag, 400 kw mehr in der Nacht und 200kw im Haushalt
So kalt war doch der Januar auch nicht wirklich

Wir haben derzeit folgende Einstellungen

Raumtemperatur: 22,5 Grad Tag, 20 Grad Nacht
Steigung: 0,30
Bivalenzpunkt: -8 Grad
Wir haben 160m2 Wohnfläche + Keller mit Fußbodenheizung der aber auf so 16 grad vor sich hin dümpelt..

Hat jemand zufällig die selbe Situation?

Benutzeravatar
Bernd
Stararchitekt
Beiträge: 1821
Registriert: Sa 5. Mai 2012, 10:34
Wohnort: Niedersachsen

Re: Einstellungen LWZ

Beitrag von Bernd » Do 31. Jan 2019, 21:28

brotmitsenf hat geschrieben:
Do 31. Jan 2019, 18:53
ich hätte eine Frage zum Stromverbrauch der LWZ 404 Trend,
im Dezember habe ich 316 kw gebraucht, Heizung und Haushalt...
316 kw für Heizung UND Haus? :o
Das glaube ich nicht!
Selbst wenn es nur die Heizung, ohne Steuerung und ohne Lüftung ist, ist das für die Hausgröße und auch noch Keller, ein recht guter Wert!
Aber Heizung und Hausstrom zusammen? Niemals!

Wenn du die letzten Seiten hier gelesen hast, solltest du auch gesehen haben, dass für eine halbwegs brauchbare Aussage zu deinen Einstellungen, noch eine ganze Menge weitere Einstellwerte wichtig sind.
142m² Eigenplanung mit Pultdach, WiGa, Podesttreppe, Gallerie und im kompletten OG Dach = Decke
auf 4.998m² Grundstück
LWZ303 Integral, Kamin, KFW55
22.05.2012 aufgestellt
09.09.2012 eingezogen

Benutzeravatar
Dr. Bob
Ingenieur
Beiträge: 597
Registriert: Do 9. Nov 2017, 12:28
Wohnort: Pfalz

Re: Einstellungen LWZ

Beitrag von Dr. Bob » Fr 1. Feb 2019, 09:09

Ich hab üblicherweise um die 360kWh für den Haushalt (gut, der Serverschrank frisst viel...) und letzten Januar nochmal 360kWh für Heizung und Warmwasser. Von daher kann ich den Wert auch nicht so recht glauben...
VIO450 mit 176qm Wohnfläche (190qm beheizte Fläche), voll Unterkellert
Beginn: 12/2016
Einzug 06/2017

BigNose82
-Moderator-
Beiträge: 3619
Registriert: Fr 31. Jul 2015, 17:40
Wohnort: Arnsberg

Re: Einstellungen LWZ

Beitrag von BigNose82 » Fr 1. Feb 2019, 09:34

Lustiges Rätselraten über die Verbräuche - das kann jetzt noch Seitenweise so weiter gehen....

Fehler 14 ist keine Kleinigkeit. Das Expansionsventil schließt nicht mehr. Was hat der KDler genau gemacht? Mit dem Hammer drauf geklopft? Das EX-Ventil ausgetauscht? War die Ansteuerung defekt? Die Rückmeldung? Sind noch weitere Fehler aufgelaufen?
Wie sollen wir aus
brotmitsenf hat geschrieben:
Do 31. Jan 2019, 18:53
Raumtemperatur: 22,5 Grad Tag, 20 Grad Nacht
Steigung: 0,30
Bivalenzpunkt: -8 Grad
Wir haben 160m2 Wohnfläche + Keller mit Fußbodenheizung der aber auf so 16 grad vor sich hin dümpelt..
herauslesen, ob deine Anlage ordentlich läuft?

Bitte mal mitten in einem Heiztakt über fünf Minuten in 30 sec Schritten die/den
- VL Temp
- RL Temp
- Volumenstrom
- AT
aufnehmen und mitteln. Ergebnisse dann hier posten, oder gleich die thermische Leistung daraus berechnen. Danach gehts dann Schritt für Schritt weiter.
Freie Planung mit Keller auf Basis irgendeines Medleys
167 m², WiGa, 2,15 m Kniestock und Garagen im Keller
LWZ 304 Trend, nichts solares und kein Ofen
Automatisiert mit z-wave und dem HC2
Unsere Grundrisse und andere Impressionen (Update 9.9.17)

Antworten