Einstellungen LWZ

Netzwerk, Photovoltaik, Homeway, Multimedia...
BigNose82
-Moderator-
Beiträge: 2986
Registriert: Fr 31. Jul 2015, 17:40
Wohnort: Arnsberg

Re: Einstellungen LWZ

Beitrag von BigNose82 » So 8. Jul 2018, 21:20

Nein, ist nicht möglich.
Entweder du verzichtest auf das Ferienprogramm und stellst auf WW Betrieb mit minimalem WW Sollwert (dann laufen die Lüfter nach Zeitprogramm) oder du schießt dir irgendwo ein ISG oder einen RasPI und klöppelst das an die Kiste.

Letzteres hätte den Vorteil, dass du vom Urlaub aus den Heizbetrieb wieder starten kannst.

Aber mal davon ab... wenn du während der Abwesenheit durchgehend mit 80/80 lüftest, ist das mehr als genug.
Freie Planung mit Keller auf Basis irgendeines Medleys
167 m², WiGa, 2,15 m Kniestock und Garagen im Keller
LWZ 304 Trend, nichts solares und kein Ofen
Automatisiert mit z-wave und dem HC2
Unsere Grundrisse und andere Impressionen (Update 9.9.17)

JonasBeye
Architekt
Beiträge: 752
Registriert: Do 22. Sep 2016, 09:26

Re: Einstellungen LWZ

Beitrag von JonasBeye » Di 4. Sep 2018, 14:10

So ich habe nun heute mal die LWZ innen gereinigt. Dabei ist mir aufgefallen, dass der Wärmetauscher nur mit Gewalt passt und sogar dabei etwas von dem grünen Plastikgehäuse abgescharbt wird an der Seite. Ist es normal, das man 2 Leute braucht um den in die LWZ zu bekommen? Hatte das Gefühl wie wenn etwas verzogen ist...
Wir bauen ein Neo311 mit 1,40m Kniestock, LWZ 304 und KFW40
KW48/16 Planungsgespräch
KW07/17 Vorabzüge
KW14/17 Bauantrag erteilt
KW23/17 Bemusterung
KW39/17 Bodenplatte (geplant war KW35/2017
Haustellung Oktober 17
Einzug Januar 2018

JonasBeye
Architekt
Beiträge: 752
Registriert: Do 22. Sep 2016, 09:26

Re: Einstellungen LWZ

Beitrag von JonasBeye » Di 4. Sep 2018, 14:18

Hier mal ein Bild
2018090414145500.jpg
Wir bauen ein Neo311 mit 1,40m Kniestock, LWZ 304 und KFW40
KW48/16 Planungsgespräch
KW07/17 Vorabzüge
KW14/17 Bauantrag erteilt
KW23/17 Bemusterung
KW39/17 Bodenplatte (geplant war KW35/2017
Haustellung Oktober 17
Einzug Januar 2018

BigNose82
-Moderator-
Beiträge: 2986
Registriert: Fr 31. Jul 2015, 17:40
Wohnort: Arnsberg

Re: Einstellungen LWZ

Beitrag von BigNose82 » Di 4. Sep 2018, 14:39

Ja, ist normal. Je strammer er sitzt desto besser dichtet er ab :-)
Freie Planung mit Keller auf Basis irgendeines Medleys
167 m², WiGa, 2,15 m Kniestock und Garagen im Keller
LWZ 304 Trend, nichts solares und kein Ofen
Automatisiert mit z-wave und dem HC2
Unsere Grundrisse und andere Impressionen (Update 9.9.17)

JonasBeye
Architekt
Beiträge: 752
Registriert: Do 22. Sep 2016, 09:26

Re: Einstellungen LWZ

Beitrag von JonasBeye » Di 4. Sep 2018, 14:41

Naja bei der Styroporkiste hat man dann eher Angst das es einem um die Ohren fliegt...
Wir bauen ein Neo311 mit 1,40m Kniestock, LWZ 304 und KFW40
KW48/16 Planungsgespräch
KW07/17 Vorabzüge
KW14/17 Bauantrag erteilt
KW23/17 Bemusterung
KW39/17 Bodenplatte (geplant war KW35/2017
Haustellung Oktober 17
Einzug Januar 2018

Benutzeravatar
Dr. Bob
Ingenieur
Beiträge: 481
Registriert: Do 9. Nov 2017, 12:28
Wohnort: Pfalz

Re: Einstellungen LWZ

Beitrag von Dr. Bob » Do 20. Sep 2018, 21:36

Hattet Ihr das schonmal, dass die Lüfterdrehzahl des Abluftfilters bei 0 ist, obwohl 80/100/120m3 eingestellt sind?

Nachdem am 3.6. eine Fehlermeldung für den Abluftfilter kam (nach einem Reset war alles wieder ok) haben wir nun regelmäßig das Problem, dass die Lüfterdrehzahl des Abluftfilters mit 0 Hz angegeben wird, während der Zuluftfilter mit normaler Drehzahl (ca. 17Hz) arbeitet. Nach wiederholten Resets ist vorübergehend alles normal, aber 1-2 Tage später steht er wieder bei 0 Hz.
Bei einer Wartung im Juli durch einen Fachpartner war nichts zu sehen, wir bekommen auch keine neuen Fehlermeldungen, aber der Lüfter bleibt - zumindest laut dem ISG (siehhe angehängte Screenshots) immer wieder stehen.
VIO450 mit 176qm Wohnfläche (190qm beheizte Fläche), voll Unterkellert
Beginn: 12/2016
Einzug 06/2017

Benutzeravatar
Bernd
Stararchitekt
Beiträge: 1685
Registriert: Sa 5. Mai 2012, 10:34
Wohnort: Niedersachsen

Re: Einstellungen LWZ

Beitrag von Bernd » Fr 21. Sep 2018, 09:35

Bleibt er denn wirklich stehen, oder ist an den Abluftgittern noch ein Luftzug zu spühren?
Meine 303 meinte am Anfang mal, dass sie immer mit StEl telefonieren müsste, obwohl kein passendes Modul zur Fehrnwartung installiert ist.
Es stellte sich dann heraus, dass eine falsche Firmware im Werk aufgespielt wurde.
142m² Eigenplanung mit Pultdach, WiGa, Podesttreppe, Gallerie und im kompletten OG Dach = Decke
auf 4.998m² Grundstück
LWZ303 Integral, Kamin, KFW55
22.05.2012 aufgestellt
09.09.2012 eingezogen

Benutzeravatar
Dr. Bob
Ingenieur
Beiträge: 481
Registriert: Do 9. Nov 2017, 12:28
Wohnort: Pfalz

Re: Einstellungen LWZ

Beitrag von Dr. Bob » Fr 21. Sep 2018, 09:38

Es kommt auch kein Luftzug, hab ich gestern mehrmals überprüft. Wenn man dann einen Reset macht, gehts wieder vorübergehend.

Wir haben die Anlage so eingestellt, dass sie nicht 24/7 läuft sondern nur nachts (Sommerprogramm wegen der warmen Außenluft). Der Lüfter läuft so lange, bis die Anlage sich abschaltet, läuft aber dann nicht wieder an, wenn er soll
VIO450 mit 176qm Wohnfläche (190qm beheizte Fläche), voll Unterkellert
Beginn: 12/2016
Einzug 06/2017

BigNose82
-Moderator-
Beiträge: 2986
Registriert: Fr 31. Jul 2015, 17:40
Wohnort: Arnsberg

Re: Einstellungen LWZ

Beitrag von BigNose82 » Fr 21. Sep 2018, 09:44

Hast du den Lüfter mal von Hand bewegt? Ist er noch leichtgängig?
Was passiert bei einem Abluftvolumen von 300 m³/h? (Anderes Extrem)
Was, wenn du ihn per Menü oder ISG manuell startest und abschaltest? (ohne Reset)
Nimm mal den WT raus und beobachte den Lüfter wenn er anlaufen sollte. Zuckt er? Brummt etwas?
Freie Planung mit Keller auf Basis irgendeines Medleys
167 m², WiGa, 2,15 m Kniestock und Garagen im Keller
LWZ 304 Trend, nichts solares und kein Ofen
Automatisiert mit z-wave und dem HC2
Unsere Grundrisse und andere Impressionen (Update 9.9.17)

Benutzeravatar
Bernd
Stararchitekt
Beiträge: 1685
Registriert: Sa 5. Mai 2012, 10:34
Wohnort: Niedersachsen

Re: Einstellungen LWZ

Beitrag von Bernd » Fr 21. Sep 2018, 09:53

Ich würde das jetzt auch erstmal testen, wie der sich verhält, wenn du einen größeren Wert einstellst.
Denn wenn die Zuluft bei gleichen Luftmenge nur 17Hz hat, wird das nicht viel sein?!
Vielleicht ist der Abluftlüfter ja wirklich etwas schwergängig oder einfach nur dreckig, dass er mit so wenig Leistung einfach nicht anläuft.
142m² Eigenplanung mit Pultdach, WiGa, Podesttreppe, Gallerie und im kompletten OG Dach = Decke
auf 4.998m² Grundstück
LWZ303 Integral, Kamin, KFW55
22.05.2012 aufgestellt
09.09.2012 eingezogen

Benutzeravatar
Dr. Bob
Ingenieur
Beiträge: 481
Registriert: Do 9. Nov 2017, 12:28
Wohnort: Pfalz

Re: Einstellungen LWZ

Beitrag von Dr. Bob » Fr 21. Sep 2018, 10:19

Habs auch mit 120m3 und 200m3 probiert. Die Anlage ist sauber, die Filter auch, das letzte Mal war im Juni vor der Wartung durch einen Fachpartner. Von daher kann ich mir das mit der Schwergängigkeit auch nicht vorstellen. Und er läuft ja problemlos an, wenn ich resette.
VIO450 mit 176qm Wohnfläche (190qm beheizte Fläche), voll Unterkellert
Beginn: 12/2016
Einzug 06/2017

BigNose82
-Moderator-
Beiträge: 2986
Registriert: Fr 31. Jul 2015, 17:40
Wohnort: Arnsberg

Re: Einstellungen LWZ

Beitrag von BigNose82 » Fr 21. Sep 2018, 10:25

Trotzdem, was macht der Lüfter, wenn er steht und anlaufen soll? Irgendetwas? Geräusch? Zucken?
Es gibt ja offenbar kein "Ach jo, das hatte ich auch schon. War das und das und dann lief es wieder"
Also Ferndiagnose und Herantasten. Mein Tipp zum aktuellen Stand ist, dass es nicht ohne weiteres lösbar ist. Wenn der Lüfter also weder zuckt noch brummt und zusätzlich nach einem Anlagenreset problemlos läuft, dann wird irgendwo intern etwas geblockt sein, was wir von hier per Tastatur und Fragerei eh nicht lösen können.

Was ist denn, wenn du den Lüfter manuell stoppst und direkt wieder startest?
Freie Planung mit Keller auf Basis irgendeines Medleys
167 m², WiGa, 2,15 m Kniestock und Garagen im Keller
LWZ 304 Trend, nichts solares und kein Ofen
Automatisiert mit z-wave und dem HC2
Unsere Grundrisse und andere Impressionen (Update 9.9.17)

Benutzeravatar
Bernd
Stararchitekt
Beiträge: 1685
Registriert: Sa 5. Mai 2012, 10:34
Wohnort: Niedersachsen

Re: Einstellungen LWZ

Beitrag von Bernd » Fr 21. Sep 2018, 10:36

Wurde bei der Wartung auch der Lüfter komplett ausgebaut und gereinigt?
Hatte den Ausbau vor kurzem hier in einem anderen Beitrag beschrieben.

Ein Ofen habt ihr ja nicht?
Nicht, dass da vielleicht ein Unterdruckwächter oder sonst was angeschlossen ist.
Auch wären die Einstellungen für den Ofen mal zu überprüfen, auch, wenn keiner vorhanden ist.
142m² Eigenplanung mit Pultdach, WiGa, Podesttreppe, Gallerie und im kompletten OG Dach = Decke
auf 4.998m² Grundstück
LWZ303 Integral, Kamin, KFW55
22.05.2012 aufgestellt
09.09.2012 eingezogen

BigNose82
-Moderator-
Beiträge: 2986
Registriert: Fr 31. Jul 2015, 17:40
Wohnort: Arnsberg

Re: Einstellungen LWZ

Beitrag von BigNose82 » Fr 21. Sep 2018, 10:40

Oh ja, gute Idee Bernd. Der Doc hat doch den Bullerjahn...
Freie Planung mit Keller auf Basis irgendeines Medleys
167 m², WiGa, 2,15 m Kniestock und Garagen im Keller
LWZ 304 Trend, nichts solares und kein Ofen
Automatisiert mit z-wave und dem HC2
Unsere Grundrisse und andere Impressionen (Update 9.9.17)

Benutzeravatar
Dr. Bob
Ingenieur
Beiträge: 481
Registriert: Do 9. Nov 2017, 12:28
Wohnort: Pfalz

Re: Einstellungen LWZ

Beitrag von Dr. Bob » Fr 21. Sep 2018, 11:05

Einen Ofen haben wir, der war allerdings seit Februar nicht mehr an, daher ist auch der Druckwächter raus.
Ich werd heute mal die Kiste aufschrauben, dazu hatte ich gerstern keine Zeit und Muse mehr.

Bei meiner letzten Wartung hab ich ihn nicht ausgebaut, hab nur mal drüber gewischt (aber der Fehler kam schon vorher :-P ).
VIO450 mit 176qm Wohnfläche (190qm beheizte Fläche), voll Unterkellert
Beginn: 12/2016
Einzug 06/2017

Antworten