Einstellungen LWZ

Netzwerk, Photovoltaik, Homeway, Multimedia...
DGerner
Praktikant
Beiträge: 22
Registriert: Di 6. Feb 2018, 14:39

Re: Einstellungen LWZ

Beitrag von DGerner » Di 13. Feb 2018, 15:28

Danke für eure Antworten.

Mit 500 wäre ich ja zufrieden. alleine im Januar 300 verplempert.

MarkL.
Architekt
Beiträge: 904
Registriert: Sa 23. Jan 2016, 21:41

Re: Einstellungen LWZ

Beitrag von MarkL. » Di 13. Feb 2018, 18:47

Im Januar über 1200kwh?

Benutzeravatar
Dr. Bob
Ingenieur
Beiträge: 532
Registriert: Do 9. Nov 2017, 12:28
Wohnort: Pfalz

Re: Einstellungen LWZ

Beitrag von Dr. Bob » Di 13. Feb 2018, 19:44

Oha. Ich hab von August bis jetzt 1200kWh... :shock:
VIO450 mit 176qm Wohnfläche (190qm beheizte Fläche), voll Unterkellert
Beginn: 12/2016
Einzug 06/2017

DGerner
Praktikant
Beiträge: 22
Registriert: Di 6. Feb 2018, 14:39

Re: Einstellungen LWZ

Beitrag von DGerner » Mi 14. Feb 2018, 08:52

Ja leider. :(

Temperatur sind aber auch nicht schön bei uns. Nachts -8. Tags etwa 0-4.

Könnte mir jemand sagen ob die Daten unten dem Punkt Reiter "Leistungsaufnahme"
(E Heizen Tag/E WW Tag) verlässlig sind?
Zuletzt geändert von DGerner am Mi 14. Feb 2018, 08:55, insgesamt 1-mal geändert.

BigNose82
-Moderator-
Beiträge: 3282
Registriert: Fr 31. Jul 2015, 17:40
Wohnort: Arnsberg

Re: Einstellungen LWZ

Beitrag von BigNose82 » Mi 14. Feb 2018, 08:55

Nein, ist wie Fiebermessen am Schienbein. Nicht völlig an der Realität vorbei, aber keinesfalls für Arbeitszahlberechnungen etc. verwendbar
Freie Planung mit Keller auf Basis irgendeines Medleys
167 m², WiGa, 2,15 m Kniestock und Garagen im Keller
LWZ 304 Trend, nichts solares und kein Ofen
Automatisiert mit z-wave und dem HC2
Unsere Grundrisse und andere Impressionen (Update 9.9.17)

DGerner
Praktikant
Beiträge: 22
Registriert: Di 6. Feb 2018, 14:39

Re: Einstellungen LWZ

Beitrag von DGerner » Mi 14. Feb 2018, 08:56

Ok. Danke für die schnelle Antwort.

Benutzeravatar
Dr. Bob
Ingenieur
Beiträge: 532
Registriert: Do 9. Nov 2017, 12:28
Wohnort: Pfalz

Re: Einstellungen LWZ

Beitrag von Dr. Bob » Mi 14. Feb 2018, 10:32

Im Prinzip lebt das vom Vergleich - Du kannst sagen: ich hab im Zeitraum a bis b mehr oder weniger verbraucht, da die Methode immer die gleiche ist. Aber das in "richtige"Wärmemengen oder kWh umrechnen dürfte schwer sein. Gerade auch, weil jeden Tag zwar der Tageszähler zurückgesetzt wird, aber nur VOR dem Komma. Danach nicht (siehe mein Foto vom Solarkollektor gestern - da sieht man, dass schon mit 0,67kWh Wärmemenge bei der Heizung
Plot1.jpg
gestartet wird).
VIO450 mit 176qm Wohnfläche (190qm beheizte Fläche), voll Unterkellert
Beginn: 12/2016
Einzug 06/2017

Smoke86
Praktikant
Beiträge: 14
Registriert: Mi 14. Feb 2018, 14:31

Re: Einstellungen LWZ

Beitrag von Smoke86 » Mi 14. Feb 2018, 14:43

Hallo,

ich habe jetzt schon ein paar Seiten in diesem Thread gelesen und bin auch ein bisschen schlauer, was die Sache mit den Einstellungen zu tun hat.
Aber ich fange mal ganz von vorne an. Wir haben ein Haus: Niedrigenergiehaus (2013) mit 130qm Wohnfläche, komplett Fußboden, verteilt auf EG und 1.Stock, kein Keller, Dachboden nicht ausgebaut. Wände aus Ziegel, Dämmstoffe Mineralfaserdämmung.

Ich habe das Gefühl das die Heizung im Winter nicht wirklich ihre Leistung bringt sobald es Richtung 0 Grad geht.
Problem dabei ist das der 1.Stock (Schlafzimmer, 2 Kinderzimmer und Bad) nicht ihre 24 Grad erreichen, haben oben ein Thermometer und das zeigt zwischen 18-19 Grad an, obwohl die Regler auf 30 Grad eingestellt sind. Im EG sind Küche, Esszimmer und Wohnzimmer ein großer Raum dort ist es eigentlich Warm so um die 23 Grad, der Flur, dass Gäste WC sowie der Technik/Heizraum sind wieder eher kühler. Also kann man sagen das nur im großen Raum die bevorzugte Temp erreicht wird. Die Anlage läuft aber 24h ohne Pause durch. Es ist immer das Symbol für Verdichter, Heizen und Heizkreispumpe auf dem Display.
Ich hoffe ich habe es soweit verständlich erklärt.

Wir hatten auch schon einen Handwerker da, er meinte es lag an dem Ventil für das Kältemittel, dies wurde dann gewechselt aber es hat sich nichts gebessert. Darauf hin meinte Er wir sollen mal den Vorlauf im EG abdrehen und schauen was passiert,

-nun gesagt getan, die Temperaturanzeige für die Wärme die aus der Heizung geht stieg auf ca. 40-41 Grad und das was wieder zurück kam zeigte 36-38 Grad und nach ca. 3 Std wurde es oben auch schon ein bis zwei Grad Wärmer. Daraufhin ging nach sehr langer Zeit auch mal die oben genannten Symbole aus und die Anlage war ganz ganz Leise, also so als würde Sie nicht arbeiten. Wir haben dann im EG (nach 5h) den Regler wieder aufgemacht und innerhalb von einer viertel Std vielen die Anzeigen um ca. 12 - 15 Grad runter. Daraufhin begann natürlich die Anlage wieder zu arbeiten. Sie lief dann wieder komplett 24 h durch. Außentemperatur laut Anlage ~2 Grad. Dies haben wir an zwei weiteren Tag nochmals probiert mit immer dem selben Ergebnis.

-Zwei Tage später hatten wir draußen -2 Grad und die Anlage lief dann vom Vormittag bis Nachmittags ca. 16:00Uhr sogar mit der Zusatzheizung aber schaffte es nicht über die 30 Grad auf den beiden Temperaturanzeigen.

-Am Abend hat unser Junior geduscht (ca. 10min) und die Wassertemp. fiel auf ca. 36Grad nach 2 Std war die Heizung immer noch mit der WW Aufbereitung beschäftigt und gerade bei 42,8 Grad.

So mal die Beobachtungen der letzten Tage seit dem der Handwerker da war.

Ich habe mal die Werte aus der Heizung rausgeschrieben

Raumtemperaturen: WW-Temperaturen:
- RT-TAG 24,0 Grad - Tag 46,5 Grad
- RT-Nacht 21,5 Grad - Nacht 42,0 Grad
- RT-Bereitschaft 20,0 Grad - Bereitschaft 20,0 Grad
- Heizkreissoll Hand 38,0 Grad
- Raumtemperatur 24,0 Grad

HEIZGRUNDEINSTELLUNG: HEIZKURVE HK 1:
- Integralanteil 1000Kmin - Steigung 0,61
- Max NE Stufe HZ 03 - Fusspunkt 2,5 Grad
- Max Vorlauftemp. HZ 44 Grad - Raumeinfluss 0
- Dämpfung Außentemp. 01h - Anteil Vorlauf 35%
- Bivalenzpunkt 0 Grad - Sollwert MAX. 50,0 Grad
- Heizl. NE 1 2,6kw - Sollwert MIN. 5,0 Grad
- Korrektur AT 0,0 Grad
- Unterdruck T. Messung 60sec.
- Hysterese 1 4,0k
- Hysterese 2 3,0k
- Hysterese 3 2,0k
- Hysterese 4 2,0k
- Hysterese 5 2,0k
- Asymetic der Hyst 01

ISTWERTE:
- Außentemp 2,8 Grad Heißgastemp. 102,9 Grad
- Raumtemp HK1 24,0 Grad Zuluft SOLL 120 m3/h
- Raumsolltemp. 24,0 Grad Zuluft IST 47 Hz
- WW Temp. 45,5 Grad Abluft SOLL 120 m3/h
- Sollwert HK 1 39,1 Grad Abluft IST 09 Hz
- Istwert HK 1 47,3 Grad Fortluft SOLL 70 %
- Verflüssigertemp. 48,3 Grad Fortluft IST 23 Hz
- Verdampfertemp. -8,4 Grad Heizstufe 01
- Vorlauftemp. 47,2 Grad Abtauen Verdampf. AUS
- Rücklauftemp. 47,7 Grad Abtauen LLWT AUS
- WW Heizen TAG 57,1 KWH WW Heizen SUMME 60,1 MWH
- WW WW TAG 5,4 KWH WW WW SUMME 12,5 MWH
- WW NE Heizen SUMME 5,1 MWH WW NE WW SUMME 325 KWH
- WW WRG TAG 10,5 KWH WW WRG SUMME 11,7 MWH

LÜFTUNG:
- Stufe Tag 2 Passivkühlung 00
- Stufe Nacht 1 Lüfter Stufe Zuluft 1 90 m3/h
- Bereitschaft 0 Lüfter Stufe Zuluft 2 120 m3/h Lüfter Stufe Zuluft 3 200 m3/h
- Abluft Stufe 1 90 m3/h
- Abluft Stufe 2 120 m3/h
- Abluft Stufe 3 200 m3/h

Würde jetzt gerne mal Eure Meinung dazu hören.

PS: Wir hatten von April 2016 bis April 2017 knapp 8000kw/H Strom Verbrauch nur was die Heizung betrifft, Normal?? Ich denke nicht!!

BigNose82
-Moderator-
Beiträge: 3282
Registriert: Fr 31. Jul 2015, 17:40
Wohnort: Arnsberg

Re: Einstellungen LWZ

Beitrag von BigNose82 » Mi 14. Feb 2018, 15:10

Hallo Smoke86
Uff, offenbar rutschen wir mit diesem Thread im Googleranking weiter hoch :-)
Die Beschreibung der Gesamtsituation ist gut und wichtig, aber bitte (vor allem für zukünftige Hilfesuchende): Darauf achten, dass beim Posten der Einstellungen, vor allem der Istwerte, idealerweise ein Heiztakt läuft und dieser nicht erst vor fünf Minuten gestartet ist und sich nicht gerade in einem Abtauvorgang befindet. Bei dir lief mit 47,3 °C Istwert offenbar gerade die WW-Bereitung... :-)

Interessant wäre noch, welche LWZ du überhaupt hast? Und ein paar weitere Kenndaten zum Haus. KFW-Klassifizierung, Heizlast,...

Erstmal die üblichen Punkte:
- ERR deaktiviert?
- wenn ja, ÜV geschlossen?
- Vol.-Strom?
- VL-Temp/RL-Temp?

Da ja schon eine Vermutung ist, dass der Kältekreis nicht die volle Leistung bringt... Hast du dir mal aus dem Vol.-Strom und der Spreizung die (ungefähre) momentane thermische Leistung ausgerechnet und mit der Kennlinie verglichen?
Freie Planung mit Keller auf Basis irgendeines Medleys
167 m², WiGa, 2,15 m Kniestock und Garagen im Keller
LWZ 304 Trend, nichts solares und kein Ofen
Automatisiert mit z-wave und dem HC2
Unsere Grundrisse und andere Impressionen (Update 9.9.17)

Smoke86
Praktikant
Beiträge: 14
Registriert: Mi 14. Feb 2018, 14:31

Re: Einstellungen LWZ

Beitrag von Smoke86 » Mi 14. Feb 2018, 15:20

Also dadurch das ich keine Ahnung von dem ganzen habe, müsst ihr wie ein Idiot mit mir schreiben :-D grad das mit den ganzen Abkürzungen.

Zu dem Punkt der Aufnahme, es kann gut möglich sein das Sie da gerade WW gemacht hatte, aber ich habe noch drei andere Protokolle die ich über den Tag gemacht habe, das jetzige ist von einem Tag am Nachmittag zuvor.

Die Anlage ist eine LWZ 303i, sorry dachte das ich das erwähnt hatte.

Zu den weiteren Angaben kann ich keine INFO geben da wir das Problem haben, das wir solche Daten sowie einem Energieausweis nicht vorliegen haben. Ich versuche noch an diese Daten von der Baufirma zukommen, mit der wir eh zu kämpfen haben.

BigNose82
-Moderator-
Beiträge: 3282
Registriert: Fr 31. Jul 2015, 17:40
Wohnort: Arnsberg

Re: Einstellungen LWZ

Beitrag von BigNose82 » Mi 14. Feb 2018, 15:31

Bei der 303 kommt es wohl häufiger vor, dass die Trennung WW-Ladekreis und Heizkreis nach einer Zeit nicht mehr sauber funktioniert. Dann hängt die Kiste in einem Zwischending aus WW-Bereitung und Heizbetrieb. Wenn der Speicher geladen ist, wird er schnell wieder entleert oder kommt gar nicht erst auf Temperatur.
Schau mal, ob ein geringer Durchfluss in den Heizkreisen zu erkennen ist, wenn gerade WW gemacht wird. Das Symbol findest du in der BA. Alternativ, wenn WW gemacht wird und der Istwert schon >40 °C mal an den Vorlaufbalken in einem Heizkreisverteiler fassen. Wenn sich der ebenfalls nach 40 °C anfühlt, ist das die Ursache.
Freie Planung mit Keller auf Basis irgendeines Medleys
167 m², WiGa, 2,15 m Kniestock und Garagen im Keller
LWZ 304 Trend, nichts solares und kein Ofen
Automatisiert mit z-wave und dem HC2
Unsere Grundrisse und andere Impressionen (Update 9.9.17)

Smoke86
Praktikant
Beiträge: 14
Registriert: Mi 14. Feb 2018, 14:31

Re: Einstellungen LWZ

Beitrag von Smoke86 » Mi 14. Feb 2018, 16:33

Oki das werde ich dann mal prüfen, wird aber erst Freitag Nachmittag werden da ich beruflich unterwegs bin.

Benutzeravatar
swix112
Ingenieur
Beiträge: 686
Registriert: Sa 11. Dez 2010, 18:17

Re: Einstellungen LWZ

Beitrag von swix112 » Do 15. Feb 2018, 15:29

Hallo Leute,
Wir haben ein kleines Problem mit unserer Heizung. Und zwar mach die Heizung nicht mehr das Haus warm, warmes Wasser und Lüftungsanlage funktionieren einwandfrei.
Die ist Temperatur im Heizkreis 1 beträgt nur 22 Grad und die soll Temperatur im Heizkreis 1 beträgt 31 Grad. Ich denke dass das der Grund ist warum unser Haus nicht warm wird. Sind schließlich 9 Grad Differenz zwischen der IST und der SOLL emperatur

Vorgestern war STIEBEL ELTRON bei uns im Haus zugange und hat das Display getauscht gegen ein neues und nun haben wir wie gesagt das Problem dass das Haus nicht mehr warm wird. Die Werte sind nach wie vor dieselben, wie wir sie vor dem Kundendienst Termin hatten.

Hat einer eine Idee was das sein könnte?

Wenn wir die Heizung auf Notbetrieb stellen, steigt die Temperatur im Heizkreis 1 in Richtung des Sollwertes im Heizkreis 1.
Wir bau(t)en ein Medley 220 A als KfW55-Effizienzhaus mit 1,60m Kniestock inklusive LWZ 303 und zwei Fertig Garagen.

http://nadine-sven.blogspot.com/

Wilma
Architekt
Beiträge: 1150
Registriert: Mo 21. Mär 2011, 11:09
Wohnort: Südpfalz

Re: Einstellungen LWZ

Beitrag von Wilma » Do 15. Feb 2018, 16:01

Wenn die Hütte bei tieferen Außentemperaturen durch längeren Defekt runtergekühlt ist, schafft es die LWZ mit Verdichter allein nicht, sie wieder auf Temperatur zu bringen.
Eine Nacht mit Zusatzheizung sollte das Problem in dem Fall lösen.
Bivalenzpunkt hoch und NE auf Stufe 3.
Medley 200+ /1,60m Kniestock/Fingerkeller/LWZ303i

Benutzeravatar
Bernd
Stararchitekt
Beiträge: 1750
Registriert: Sa 5. Mai 2012, 10:34
Wohnort: Niedersachsen

Re: Einstellungen LWZ

Beitrag von Bernd » Do 15. Feb 2018, 16:41

Aber die Steuerung habt ihr schon mal spannungslos gemacht?
Das bewirkt ja manchmal schon Wunder! ;)
142m² Eigenplanung mit Pultdach, WiGa, Podesttreppe, Gallerie und im kompletten OG Dach = Decke
auf 4.998m² Grundstück
LWZ303 Integral, Kamin, KFW55
22.05.2012 aufgestellt
09.09.2012 eingezogen

Antworten