Einstellungen LWZ

Netzwerk, Photovoltaik, Homeway, Multimedia...
BigNose82
-Moderator-
Beiträge: 3139
Registriert: Fr 31. Jul 2015, 17:40
Wohnort: Arnsberg

Re: Einstellungen LWZ

Beitrag von BigNose82 » Do 4. Okt 2018, 07:51

Bernd, die erste Frage hat er doch im Text schon beantwortet -> Gas, Gas, Gas mit angezogener Handbremse. Das System war offenbar so totgedrosselt, dass letztendlich weniger Pumpleistung einen höheren Vol.-Strom ergibt. Die Spreizung ist für die aktuelle AT schon ok. Höher würde ich da nicht gehen.
Freie Planung mit Keller auf Basis irgendeines Medleys
167 m², WiGa, 2,15 m Kniestock und Garagen im Keller
LWZ 304 Trend, nichts solares und kein Ofen
Automatisiert mit z-wave und dem HC2
Unsere Grundrisse und andere Impressionen (Update 9.9.17)

BigNose82
-Moderator-
Beiträge: 3139
Registriert: Fr 31. Jul 2015, 17:40
Wohnort: Arnsberg

Re: Einstellungen LWZ

Beitrag von BigNose82 » Do 4. Okt 2018, 08:00

Und jetzt hab ich noch ne Frage Bernd :-)
Wie regelt deine Kiste den Vorlauf runter? Hast du noch eine Mischergruppe? Wohin geht die überschüssige Energie? Kannst du mal ein Bild posten?
Freie Planung mit Keller auf Basis irgendeines Medleys
167 m², WiGa, 2,15 m Kniestock und Garagen im Keller
LWZ 304 Trend, nichts solares und kein Ofen
Automatisiert mit z-wave und dem HC2
Unsere Grundrisse und andere Impressionen (Update 9.9.17)

Benutzeravatar
Bernd
Stararchitekt
Beiträge: 1715
Registriert: Sa 5. Mai 2012, 10:34
Wohnort: Niedersachsen

Re: Einstellungen LWZ

Beitrag von Bernd » Do 4. Okt 2018, 09:05

Die Solltemperatur für den HK1 wird nach unten geregelt.
Ich hab mal zwei alte Bilder von mir von Seite 48 raus gesucht. ;)

Mit Ofen:
Bild

Bild



Ohne Ofen:
Bild

Bild
142m² Eigenplanung mit Pultdach, WiGa, Podesttreppe, Gallerie und im kompletten OG Dach = Decke
auf 4.998m² Grundstück
LWZ303 Integral, Kamin, KFW55
22.05.2012 aufgestellt
09.09.2012 eingezogen

BigNose82
-Moderator-
Beiträge: 3139
Registriert: Fr 31. Jul 2015, 17:40
Wohnort: Arnsberg

Re: Einstellungen LWZ

Beitrag von BigNose82 » Do 4. Okt 2018, 09:12

Ahhhh, dann ergibt das Sinn :-)
Dachte schon du hast dir heimlich einen FU an den Verdichter gebaut...
Freie Planung mit Keller auf Basis irgendeines Medleys
167 m², WiGa, 2,15 m Kniestock und Garagen im Keller
LWZ 304 Trend, nichts solares und kein Ofen
Automatisiert mit z-wave und dem HC2
Unsere Grundrisse und andere Impressionen (Update 9.9.17)

Benutzeravatar
Dr. Bob
Ingenieur
Beiträge: 501
Registriert: Do 9. Nov 2017, 12:28
Wohnort: Pfalz

Re: Einstellungen LWZ

Beitrag von Dr. Bob » Do 4. Okt 2018, 11:17

BigNose82 hat geschrieben:
Do 4. Okt 2018, 06:59
@Doc
Ist m.E. nach ein Softwarebug. Kommt bei mir auch ab und an vor :-)
Die Pumpensteuerung hat sich wahrscheinlich irgendwo festgefressen.
Die Software scheint mehr als einen Bug zu haben...die Solarthermie funktioniert nämlich auch nicht mehr nach dem Update :devil

Die Kollektortemperatur ist bei 100°C, es ist keine Wolke am Himmel, die Anlage läuft mit 16l/min, wie üblich bei der WW-Bereitung aber Vor- und Rücklauf bleiben störrisch bei 28°C. Gestern ging dann nach 3h die WW-Bereitung mit der Wärmepumpe an. :(
VIO450 mit 176qm Wohnfläche (190qm beheizte Fläche), voll Unterkellert
Beginn: 12/2016
Einzug 06/2017

BigNose82
-Moderator-
Beiträge: 3139
Registriert: Fr 31. Jul 2015, 17:40
Wohnort: Arnsberg

Re: Einstellungen LWZ

Beitrag von BigNose82 » Do 4. Okt 2018, 11:43

Haha :-)
Never touch a(n) (almost) running system ;-)
Freie Planung mit Keller auf Basis irgendeines Medleys
167 m², WiGa, 2,15 m Kniestock und Garagen im Keller
LWZ 304 Trend, nichts solares und kein Ofen
Automatisiert mit z-wave und dem HC2
Unsere Grundrisse und andere Impressionen (Update 9.9.17)

Benutzeravatar
Dr. Bob
Ingenieur
Beiträge: 501
Registriert: Do 9. Nov 2017, 12:28
Wohnort: Pfalz

Re: Einstellungen LWZ

Beitrag von Dr. Bob » Di 9. Okt 2018, 16:16

Problem gelöst! :-) :huepf

Beim Update wurde der falsche Pumpentyp softwareseitig angegeben (mir uns Pumpentyp 2, default ist Pumpentyp 1). Typ 1 dreht bei 100% Ansteuerung auf 100% Drehzahl, Typ 2 bei 100% Ansteuerung mit 0% Drehzahl. Sobald die Einstellung geändert war, lief die Kiste. :-)
VIO450 mit 176qm Wohnfläche (190qm beheizte Fläche), voll Unterkellert
Beginn: 12/2016
Einzug 06/2017

BigNose82
-Moderator-
Beiträge: 3139
Registriert: Fr 31. Jul 2015, 17:40
Wohnort: Arnsberg

Re: Einstellungen LWZ

Beitrag von BigNose82 » Fr 12. Okt 2018, 06:05

Lobot hat geschrieben:
Mi 3. Okt 2018, 11:12
Hallo BigNose82,

ich habe deine [...] Mich würde jetzt mal deine Meinung zum Thema Raumeinfluss interessieren. [...]
Bernd hat geschrieben:
Do 4. Okt 2018, 06:59
Da hätte ich jetzt mal eine Frage zu. [...]
BigNose82 hat geschrieben:
Do 4. Okt 2018, 06:59
@Lobot
Erstmal danke für das [...]
Hach, wie ich es liebe... Da machen sich zwei Mann Gedanken, schreiben relativ lange Antworten, es werden sogar noch Rückfragen gestellt......und es passiert: Nichts!
Freie Planung mit Keller auf Basis irgendeines Medleys
167 m², WiGa, 2,15 m Kniestock und Garagen im Keller
LWZ 304 Trend, nichts solares und kein Ofen
Automatisiert mit z-wave und dem HC2
Unsere Grundrisse und andere Impressionen (Update 9.9.17)

Benutzeravatar
Dr. Bob
Ingenieur
Beiträge: 501
Registriert: Do 9. Nov 2017, 12:28
Wohnort: Pfalz

Re: Einstellungen LWZ

Beitrag von Dr. Bob » So 14. Okt 2018, 20:28

BigNose82 hat geschrieben:
Fr 12. Okt 2018, 06:05
.....und es passiert: Nichts!
...Du hast ja noch mich. Also die Solarthermie funktioniert immer noch nicht... :devil
Die Vor- und Rücklauf sind ca. 0,3°C auseinander und selten über 35°C, wenn die Solaranlage auf dem Dach warm genug ist (<50°) und die Pumpe anläuft, geht die WW-Temperatur erstmal um 3 Grad runter, aber aus mir unerfindlichen Gründen liefert sie kein neues Wasser.

SE hat sich über Fernwartung auf mein ISG geschaltet und die Einstellungen sind ok, also muss da entweder bei den tiefen Einstellungen was nicht stimmen doer irgendwas ist defekt...der Techniker am Telefon meinte, ggf. ist eine Schwerkraftbremse (nie gehört) kaputt.

Ich werde weiter berichten. :cry:
VIO450 mit 176qm Wohnfläche (190qm beheizte Fläche), voll Unterkellert
Beginn: 12/2016
Einzug 06/2017

Lobot
Praktikant
Beiträge: 8
Registriert: Mo 13. Feb 2017, 15:44

Re: Einstellungen LWZ

Beitrag von Lobot » Mo 15. Okt 2018, 07:31

BigNose82 hat geschrieben:
Fr 12. Okt 2018, 06:05
Hach, wie ich es liebe... Da machen sich zwei Mann Gedanken, schreiben relativ lange Antworten, es werden sogar noch Rückfragen gestellt......und es passiert: Nichts!
Moin!

sorry für die späte Rückmeldung. Bei dem schönen Wetter war um die neue Hütte viel zu tun und zudem gab es noch einen neuen 4-beinigen Mitbewohner. Da war das Tunen der Heizung erstmal Nebensache :)

Aber vielen Dank für den ausführlichen Input! :)

Wenn die Temperaturen jetzt kühler werden, werde ich mich wieder mehr damit befassen und erstmal schauen, die Heizkurve etwas besser abzustimmen. Ihr hattet ja schon geschrieben, dass das eher eine längerfristige Sache ist.

Den Raumeinfluss werde ich erstmal bei den 30% belassen und beobachten, wie sich die Raumtemperaturen verhalten. Leider habe ich in den oberen Räumen die digitalen Fühler noch nicht installiert, um besser zu vergleichen, wie sich die Temperaturen im Bezug zum Führungsraum verhalten. Aber gefühlt ist schon aufgefallen, dass es besonders im Bad (Nordseite) nicht so warm wird, wie vielleicht angenehm wäre...

Grundlegend macht das Speichern von Energie im Estrich für die Nacht langfristig sicher mehr Sinn.
Hatte es jetzt 2-3x dass die Heizung kurz nach Sonnenaufgang angesprungen ist, obwohl es noch warm in der Bude war und kurz drauf dann die Sonne zu Heizen begonnen hat. Das ist dann aber vermutlich Feintuning mit variablen Hysteresen, wenn das Basis-Setup erstmal stimmt.

Beste Grüße,
Martin

BigNose82
-Moderator-
Beiträge: 3139
Registriert: Fr 31. Jul 2015, 17:40
Wohnort: Arnsberg

Re: Einstellungen LWZ

Beitrag von BigNose82 » Di 16. Okt 2018, 08:46

Schon vergessen :-)
Manchmal kommt echt gar nichts mehr und das ist dann immer blöd.

Aktuell heißt es wirklich erstmal warten auf gutes (heiz-)Wetter :-)
Freie Planung mit Keller auf Basis irgendeines Medleys
167 m², WiGa, 2,15 m Kniestock und Garagen im Keller
LWZ 304 Trend, nichts solares und kein Ofen
Automatisiert mit z-wave und dem HC2
Unsere Grundrisse und andere Impressionen (Update 9.9.17)

Benutzeravatar
Dr. Bob
Ingenieur
Beiträge: 501
Registriert: Do 9. Nov 2017, 12:28
Wohnort: Pfalz

Re: Einstellungen LWZ

Beitrag von Dr. Bob » Do 18. Okt 2018, 20:24

So, jetzt scheint es nach 3 Wochen endlich wieder zu funktionieren...

Falls es überhaupt jemanden interessiert: was etwas diffizil zu sein scheint, ist die Ansteuerung der Pumpen - bei der Solarpumpe kann man wie unter "Lüftertyp" die Werte 0, 1 und 2 setzen. SE setzt standardmäßig 1, beim letzten Einsatz hat der Techniker 2 gesetzt, nachdem 1 nicht funktioniert hat. Leider erfolglos, da sie ab gewissen Temperaturen dann wieder abschaltet. Blöd: man kommt als nicht-Techniker über das Panel oder das ISG nicht an diese Einstellung ran.

Nach dem 3. Serviceeinsatz sind wir jetzt bei Pumpeneinstellung "0", d.h. sie wird im Gegensatz zu Einstellung 1 genau umgekehrt angesteuert (wie eine Heizungspumpe). Das gemeine daran: Meine Pumpe und die Pumpe, die SE normalerweise verbaut (unsere kam von Fa. Lorenz) sind beide von Wilo und von außen absolut eineiig, weswegen der Techniker auch so verwirrt war, dass nichts funktioniert.

Nun ja - endlich wieder 70 Grad heißes Wasser :-D
VIO450 mit 176qm Wohnfläche (190qm beheizte Fläche), voll Unterkellert
Beginn: 12/2016
Einzug 06/2017

Antworten